您的位置 首页 股票配资

「怎么样配资炒股」大智慧股票指标暴涨冲击选股公式源码 ,几个投资要点

大智慧股票智云股份股票指标:暴涨冲击选股公式源码002163中航三鑫,几个投资要点

大智慧股票指标暴涨冲击选股公式源码 ,几个投资要点

指标学习,指标分析,指标编制,指标改写,大智慧股市股票,同花顺,通达信,钱龙,股票指标,股市分析;

大智慧股票指标——暴涨冲击选股公式源码

var 1:=1;

VAR2:=IF(MONTH12,1,100000);

var 3:=(2 *关闭高/低)/4;

VAR4:=LLV(低,8);

VAR5:=HHV(高,5);

VAR 6:=EMA((VAR 3-VAR 4)/(VAR 5-VAR 4)* 100,8);

VAR7:=EMA(0.618*REF(VAR6,1) 0.382*VAR6,2);

VAR8:=CROSS(VAR6,var 7);

VAR9:=IF(NAMELIKE(19),0,1);

VAR10:=IF(NAMELIKE(20),0,1);

var 11:=DYNAINFO(17)0;

VAR12:=VAR9和VAR10和var 11 AND NOT(CLOSE=OPEN AND HIGH=LOW AND CLOSE=LOW);

VAR13:=LLV(低,21);

var 14:=HHV(HIG

智云股份股票

H,21);

VAR 15:=EMA((CLOSE-VAR 13)/(VAR 14-VAR 13)* 100,6);

VAR16:=EMA(0.667*REF(VAR15,1) 0.333*VAR15,2);

VAR17:=LONGCROSS(VAR15,VAR16,0.1)和VAR12和CLOSE=均线(CLOSE,55);

VAR18:=EMA(CLOSE,5)-EMA(CLOSE,55);

VAR19:=EMA(VAR18,21);

VAR 20:=(VAR 18-VAR 19)* 2 * 60;

暴涨冲击:交叉(VAR 20-参考(VAR20,1),15)和VAR8和VAR17

更多股票配资知识关注股票配资平台https://www.qioke.com/

关于作者: 怎么样配资炒股

热门文章

网站备案:粤ICP备19130028号 © 2020 八佰豆瓣 - 股票配资 股票配资 免责声明:本站文章均来源于网络,真实性请自行核实,如有侵权请联系删除。 本站文章仅代表作者个人观点,与本站立场无关,亦不构成任何投资建议。 广告及站务请联系QQ客服:903508450