您的位置 首页 股票开户

通达信指标:散户看盘(副图)

通达信指标:散户看盘(副图(

散户看盘(副图){INPUT:M(60,3,100),N(30,3,100);{}

¸¿¡?

散户线: 100*(HHV(高,M)-收盘)/(HHV(高,M)-LLV(低,M));

RSV:=(关闭-LLV(低,北))/(HHV(高,北)-LLV(低,北))* 100;

K:=SMA(RSV,5,1);

D:=SMA(K,3,1);

j :=3 * K-2 * D;

主力线:EMA(J,6),彩色黄色;

VAR2:=REF(低,1);

VAR3:=SMA(ABS(低-变量2),3,1)/形状记忆合金(最大值(低-var 2,0),3,1)* 100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(低,30);

VAR6:=HHV(VAR4,30);

VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(浦发银行LOW=VAR5,(VAR4 VAR6*2)/2,0),3)/618 * VAR7;

VAR9:=IF(VAR8100,100,var 8);

吸筹:水晶(VAR9-120,0,VAR 9,6,1),颜色品红;

AA3:=(HHV(高,21)-收盘)/(HHV(高,21)-LLV(低,21))* 100-10;

AA4:=(关闭-LLV(低,21)/(HHV(高,21)-LLV(低,21))* 100;

AA5:=SMA(AA4,13,8);

走势:天花板(形状记忆合金(AA5,13,8)),彩色,线厚2;

AA6:=SMA(AA3,21,8);

买观注: STICKLINE(走势-AA6-65,0,7,15,1);

绘图图标(过滤器(JREF(J,1)和走势=REF(走势,1)与走势25,5),走势,1);

卖观注: STICKLINE(走势-aa 685,98,90,15,1),COLORFFFF00

绘图图标(过滤器(JREF(J,1)和走势=REF(走势,1)AND J85,5),J,2);

(责任编辑:1号股票配资网(

更多股票配资知识关注股票配资平台https://www.ljrw.net/

关于作者: 达安基因股票

热门文章

发表评论

电子邮件地址不会被公开。 必填项已用*标注

网站备案:粤ICP备19130028号 © 2020 八佰豆瓣 - 股票配资 股票配资 免责声明:本站文章均来源于网络,真实性请自行核实,如有侵权请联系删除。 本站文章仅代表作者个人观点,与本站立场无关,亦不构成任何投资建议。 广告及站务请联系QQ客服:903508450